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1. Introduction 
 

At the request of the United States (U.S.) government and BP plc, research scientists and 

technicians from the Centre for Offshore Oil Gas and Energy Research (COOGER), 

Fisheries and Oceans Canada (DFO) conducted at-sea monitoring operations with other 

scientific experts on board vessels R/V Brooks McCall and R/V Ocean Veritas to assist in 

a comprehensive environmental monitoring program in response to the Deepwater 

Horizon oil spill. In direct support of U.S. Environmental Protection Agency (EPA) 

directives to monitor the efficacy of subsurface oil dispersant injection and the fate and 

transport of dispersed oil as part a of the larger coordinated spill response operations, 

COOGER‟s primary operational objectives were to:  

 

1. Find and characterize dispersed oil by LISST particle size analysis and 

fluorescence analysis. 

2. Perform ongoing sampling and analysis to track the subsurface oil plume 

emanating from the blown-out Deepwater Horizon wellhead. 

3. Verify plume modelling outputs provided by NOAA, SINTEF, etc. 

 

Throughout this period from May 8 to August 24
th

 the DFO COOGER team maintained a 

continuous monitoring program that recovered a total of 3197 unique water samples from 

404 stations at depths down to 2000m for analysis of dispersant effectiveness by 

characterizing oil droplet size and UV-fluorescence (Fig. 1.1). 

 



 
Figure 1.1: Deepwater Horizon spill response sampling stations labelled by month. 

 

 

The database we provide contains 9 tables which include all data used to conduct our 

analyses. 

1. [Chem_Data] – Hydrocarbon chemistry data. All units converted to µg/l. 

2. [CTD] – Complete CTD trace data. 

3. [CTD_Bottle] – CTD trace data matched to Niskin bottles based on date, time, 

and depth. 

4. [LISST_InSitu] – LISST data for in situ deployments May 10, 11, 15, and 17, 

2010. Column descriptions including units found in Table 1.1. 

5. [LISST_R/V_Brooks_McCall] – Discrete LISST data collected aboard R/V 

Brooks McCall. Column descriptions including units found in Table 1.1. 

[LISST_R/V_Ocean_Veritas] – Discrete LISST data collected aboard R/V Ocean 

Veritas. Column descriptions including units found in Table 1.1. 

6. [Station_SpatialData] – Date, depth, location, and distance from wellhead 

(calculated using Arc GIS 9.3) data for each R/V Brooks McCall and R/V Ocean 

Veritas sampling station. 

7. [UV_Fluorescence] – UV Fluorescence data collected aboard the R/V Brooks 

McCall and R/V Ocean Veritas. Raw fluorescence units. 

8. [Wellhead_Daily] - Daily oil flow and recovery, and dispersant application data. 

 



      Table 1.1: Column names and descriptions for LISST data tables. 

FileName Filename of raw data file – used as 

unique in situ tow identifier. 

ScanNo Scan number within tow. 

1:32  Volume concentration (in μl/l) for size 

class 1 through 32. 

LaserTransSensor Laser transmission Sensor [mW]  

BattVolt Battery voltage in calibrated units [V]  

AuxIn1 External Auxiliary input 1 in 

calibrated units [mW]  

LaserRefSensor Laser Reference sensor in calibrated 

units [mW]  

Pressure Pressure in calibrated units [m] 

(not available for discrete analysis) 

TempDegC Temperature in calibrated units [C] 

(not available for discrete analysis) 

DayHour (Day*100 + Hour) at which data taken  

MinSec  (Minutes*100 + Seconds) at which 

data taken  

 

 

 

2. Monitoring Methods 
 

2.1 Discrete LISST-100X Small Particle Analysis 

 

During the Deepwater Horizon spill response, COOGER devised operational protocols 

and conducted a field survey of the dispersed oil droplet size distribution using two Laser 

in Situ Scattering and Transmissometry instruments (LISST-100X, Sequoia Scientific 

Inc., Seattle, WA). The LISST-100X particle size analyzer (Type C) is an optical device 

that measures the size and volume of particles in a given sample based on the physical 

properties of light as it is scattered off of a particle. In order to achieve this, a laser beam 

is directed across the sample chamber and any of this light scattered by particles present 

within the sample is focused by a specialized lens onto a series of detector rings 

numbered 1 through 32 (Fig. 2.1). Light intensity readings for the 32 discrete rings is 

processed with the manufacturer-provided inversion algorithm to automatically calculate 

volume concentrations (in μL/L) for 32 particle size bins, along with output of 10 other 

parameters including laser transmission sensor power, laser reference sensor in calibrated 

units, pressure, temperature, computed optical transmission over path, and beam-

attenuation. The 32 particle size bins measured by the LISST-100X are logarithmically 

spaced across the analytical range, the upper size in each bin being 1.18 times that of the 

lower (Table 1).  

 



 
Figure 2.1: Basic illustration of the LISST-100X optics system showing the laser. Source: Sequoia 

Scientific 
 

 

Initially during the spill response, both LISST units were aboard the R/V Brooks McCall. 

Due to the extreme water depth surrounding the Deepwater Horizon wellhead, the LISST 

units could not be deployed directly to the bottom (The LISST-100X units used for the 

Deepwater Horizon spill response could only be deployed to 300m). Instead, the first 

LISST unit was equipped with a small test chamber (120 ml) that allowed it to conduct 

bench-top particle size analysis. This unit remained aboard the R/V Brooks McCall for 

the entire response operation. 

 

The second LISST unit was initially deployed directly into the water column at the 

surface mixing layer from the R/V Brooks McCall in order to carry out in situ monitoring 

of possibly dispersed surface oil between May 10, 2010 and May 17, 2010. As of May 

27, 2010 this instrument was fitted for bench-top analysis and transferred to the R/V 

Ocean Veritas when that vessel began field operations s continuous monitoring could be 

maintained in the Gulf of Mexico. 

 

 



Table 2.1: The minimum, mean and maximum limit of each size 

bin in microns for the LISST-100X particle counter. 

Size Bin # Min Mean Max

1 2.50 2.73 2.95

2 2.95 3.22 3.48

3 3.48 3.79 4.11

4 4.11 4.48 4.85

5 4.85 5.28 5.72

6 5.72 6.23 6.75

7 6.75 7.36 7.96

8 7.96 8.68 9.40

9 9.40 10.24 11.09

10 11.09 12.09 13.08

11 13.08 14.26 15.44

12 15.44 16.83 18.22

13 18.22 19.86 21.50

14 21.50 23.43 25.37

15 25.37 27.65 29.93

16 29.93 32.63 35.32

17 35.32 38.50 41.68

18 41.68 45.43 49.18

19 49.18 53.61 58.04

20 58.04 63.26 68.48

21 68.48 74.65 80.81

22 80.81 88.08 95.36

23 95.36 103.94 112.52

24 112.52 122.65 132.77

25 132.77 144.72 156.67

26 156.67 170.77 184.87

27 184.87 201.51 218.15

28 218.15 237.78 257.42

29 257.42 280.58 303.75

30 303.75 331.09 358.43

31 358.43 390.68 422.94

32 422.94 461.01 499.07  
 

 

At each sampling station, discrete water samples were collected at various depths using a 

series of remote-triggered Niskin bottles attached to Conductivity Temperature and Depth 

(CTD) rosette which was deployed from the Brooks McCall or Ocean Veritas using a 

deck-mounted winch. Individual sampling depths were selected by looking at CTD 

downcast measurements of CDOM, and dissolved oxygen and assigning bottle firing 

points to depths were peaks were observed (analyzed on LISST & UV-Fluorometer), and 

then spreading the unassigned bottles out over the remainder of the water column with 

one bottle being triggered at 2 m depth at every station (LISST analysis only). In addition 

to these Niskin bottle samples, a surface (~0.5m) sample was also collected by casting a 

bucket attached to a rope over the side of the vessel (LISST & UV-Fluorescence 

analysis). Once the rosette returned to the surface and was safely on deck, each of the 

Niskin bottles was sub-sampled using disposable containers (when required, these 

disposable containers were again sub-sampled into a glass vial for UV-Fluorescence 

analysis) and brought to the LISST-100X for particle size and concentration analysis. For 



each sample, a mean concentration value was calculated from 20 independent 

measurements (labelled “scans” in data table) by the LISST-100X instrument (data 

collected and recorded once per second). Standard operation procedures developed for 

the Deepwater Horizon LISST analysis can be found in the appendix of this report. 

 

During field operations two major challenges were encountered. 

 

1. Variation of the seawater temperature of the samples collected from different 

depths in the water column and the ambient air temperature. The water 

temperatures vary widely from close to freezing (4
o
C) at maximum depths to very 

warm water at the surface (30
o
C). Stratification of the water inside the small 

chamber was causing laser beam reflection represented by a false signal of the 

presence of larger particles (Mikkelsen et al., 2008; Styles, 2006). 

 

2. Possible misalignment of the LISST-100X (#1215 - Brooks McCall, and #1174 - 

Ocean Veritas) optics which occurred at some point during operational 

deployment may have caused unscattered light from the laser to be incorrectly 

directed towards the inner detector rings resulting in an anomalously high light 

intensity reading on those rings. During the inversion calculation made by the 

LISST to derive particle concentrations at the various size ranges, this false inner 

ring reading was propagated into the lower size bins. Depending on the extent of 

instrument misalignment, a greater number of the large particle size bins was 

compromised. 

 

The problem of stratification within the sample chamber was corrected in late June 2010 

by introducing a full-path mixing chamber which stirred the sample during analysis and 

prevented stratification within the analytical chamber. Previously collected data affected 

by this issue was manually corrected in order to remove readings that showed signs of 

interference. A „NumOfScansInAvg‟ field has been added to the final dataset that 

indicates the number of individual scans used to calculate the final concentration values. 

 

In an attempt to address the misalignment problems encountered during operations, both 

LISST-100X instruments were returned to the manufacturer, Sequioa Scientific, for 

thorough examination. During their analysis, it was found that one instrument (#1174) 

was out of alignment beyond acceptable limits while the other (#1215) was only slightly 

misaligned. Technical experts at Sequoia advised that data collected using instrument 

#1174 could not be considered reliable and that larger particle size bin data from 

instrument #1215 should be rejected. 

 

LISST data tables contained within the DFO_COOGER_DWH_DATASET.mdb 

database have been flagged to reflect the findings above. Entire rows (all particle size 

bins) which have been flagged for exclusion from analysis due to the identification of a 

problem have been identified as such using the [Exclude] and [Exclude_Note] columns. 

A unique exclude code number was used for each problem which lead to individual scans 

being excluded from further analysis (Table 2.2). In addition, particle size bins 26-32 for 

data originating on the R/V Brooks McCall and all data for the R/V Ocean Veritas has 



been converted to text format and appended with an asterisk following the value (eg. 

#.##*) in order to indicate its unsuitability for data analysis. 

 

Table 2.1: Exclude code values and associated notes used in the            

DFO COOGER Deepwater Horizon Database 

Exclude Exclude_Note 

1 Over Range 

2 Temperature Effect 

3 SumSP>Mean+3xStDev 

4 Station OV001 removed due to CTD hitting bottom 

5 OV123-127-identical particle concentrations 

6 Scan No. >20 

 

 

 

2.2 In-situ LISST-100X Small Particle Analysis 

 

Near the beginning of the monitoring program, one of the particle size analyzers (LISST-

100X) was deployed at 3.5 m depth along side the Brooks McCall for in situ analysis of 

the droplet size distribution of the dispersed oil. Figure 2.2 displays the deployment of the 

LISST-100X from the R/V Brooks McCall. 

 

Figure 2.3 illustrates the transect lines on May 10 and May 11, 2010 following subsurface 

injection of chemical dispersants on those days (time of dispersant injection unavailable). 

Figure 2.4 displays the LISST transect lines on May 15 to 17, 2010. 

 

                              
Figure 2.2: In situ deployment of LISST-100X particle size analyzer at R/V Brooks McCall.  

 



 

 
Figure 2.3: Transect lines of the in situ deployment of LISST-100X on May 10 and May 11, 2010 

around the wellhead location. 

 

 



 
Figure 2.4: Transect lines of the in situ deployment of LISST-100X on May 15 to May 17, 2010 

around the wellhead location. 

 

 

2.3 UV Fluorescence Analysis 

 

UV fluorescence analysis was also performed on a 1292 samples (primarily plume 

samples identified by LISST, CDOM Fluorescence, or DO) of discrete Niskin samples 

collected aboard the R/V Brooks McCall and the R/V Ocean Veritas. The majority of the 

UV-Fluorescence analysis was conducted immediately after sampling using the Quantech 

Life Sciences Fluorometer. Samples collected at R/V Ocean Veritas stations 1-55 were 

acidified, stored in glass vials, transported, and then analyzed aboard the R/V Brooks 

McCall due to a shortage of 450nm filters aboard the R/V Ocean Oeritas). The Quantech 

was configured with interchangeable filters to transmit an excitation UV beam at 280 nm 

into the sample, and to measure emission fluorescence from the sample at wavelengths 

340 and 450 nm. 

 

UV-Fluorescence analysis was conducted by pipetting 3.5 ml of sample into a 1 cm path-

length methacrylate disposable cuvette, allowing the sample to approach room 

temperature, then inserting the cuvette into the fluorometer for analysis at emission 

wavelengths of 340 and 450nm. Six independent readings were obtained for each sample 

at each wavelength from which an average for each emission wavelength was calculated 



for use in further analysis. Standard operation procedures developed for the Deepwater 

Horizon UV-Fluorescence analysis can be found in the appendix of this report. 

 

Due to the infeasibility of acquiring a field blank with which to calibrate the 

fluorometers, only the raw fluorescence values were collected. As such, both instruments 

show differing baselines, and the absolute range of intensities coming from one unit 

differs from the other. Care must be taken when analyzing data from both instruments 

simultaneously. 

 

It should also be noted that fluorometry samples collected early in the response effort 

aboard the Ocean Veritas (Stations OV001 through to OV055) were transported to the 

Brooks McCall for analysis as there was a shortage of 450 nm emission filters at that 

time. 

 

Revised standard Operating procedures for LISST-100X and UV Fluorescence analysis 

can be found below. 

 

2.4 Hydrocarbon Chemistry, CTD Profiles, and Daily Oil Flow and Recovery and 

Dispersant Application Data 

 

During our work, a number of external datasets were used in order to facilitate more in-

depth data analysis. 

 

 Hydrocarbon chemistry data were collected directly from BP then adapted to 

match the sample ID scheme used during COOGER field operations. 

 Individual CTD data files for the R/V Brooks McCall were retrieved from the 

NOAA National Oceanographic Data Center (http://www.nodc.noaa.gov/General/ 

DeepwaterHorizon/oceanprofile.html) and merged by COOGER into one data 

table. 

 Daily oil flow data were obtained through the government “Oil Budget 

Calculator” document from October, 2010; and recovery, and dispersant 

application data taken from BP “External Affairs Requested Data_Supplemental 

Request 7-30”. 

 

3. Standard Operating Procedures (SOPs) 

 
3.1 Revised LISST-100X Standard Operating Procedures 

 

LISST-100X Particle Size Analyzer Standard 
Operation Procedure (SOP) 

 
 
The Sequoia Laser In Situ Scattering and Transmissometry (LISST-100X) 
instrument uses a laser diffraction technique to determine particle size 
distribution (PSD). The LISST consists of an optical system producing a 



collimated laser beam, a detector array, electronics for signal pre-
amplification and processing, a data storage and scheduling computer, 
and a battery system. 
 
 

List of Materials 
 

 User’s Manual with software disk 

 LISST-100X instrument 

 Full path mixing chamber 

 Magnetic stir-bar 

 Stir-bar retriever 

 Communication cable 

 External power cable 

 Bench top instrument stands 

 Allen wrench set 

 Pre-moistened alcohol wipes   

 De-ionized water (should be at room temperature) 

 Duct tape or rope/string to anchor LISST and laptop to workbench 
 
 

Bench-top SOP 
 
 
Setup 
 

1. Remove the instrument stands and set them up on a flat bench top 
working surface. 

2. Remove the LISST-100X from the case and set it on the stands. 
The LISST-100X unit may need to be affixed to instrument stands 
using tape or string/rope if analysis is being done at sea. 

3. Remove the full path mixing chamber from the case, attach the 
flexible tubing and tubing stop clamp, and hook-up and plug in 
stirrer controller.  

4. Slip the mixing chamber between the optical windows of the 
instrument such that these windows can be submerged for 
calibration and analysis; be careful not to damage the rubber o-
rings which make the seal between mixing chamber and optical 
windows. (See Appendix F of the User’s manual for more details on 
chamber installation). 

5. Check and adjust the mixing chamber and the spacer to make sure 
that the chamber is sealed well to both optical windows and will not 
leak when filled with water. 

6. Add magnetic stir-bar to mixing chamber. 



7. Remove the communication cable from the case. Connect the 5-pin 
underwater connector of the communication cable to the LISST-
100X, and the 9-pin DB-9 connector to a laptop personal computer. 

8. Install the LISST-100X software including the calibration files 
specific for the instrument. For ease of operation, create a shortcut 
to the LISST program on your desktop. 

 
 
Software Configuration 
 

1. Start the LISST software by clicking on the program shortcut.  
2. Click LISST>Connect (using LISST menu or by clicking icon that 

looks like a traffic light) then select LISST>Wake up LISST (or by 
clicking icon which looks like a sunny field). A dialogue box will then 
appear counting down from 138 seconds, which is the maximum 
time required for the instrument to wake up. 

3. Click on File>Settings then select the Output tab and check all of 
“build a binary particle size file (.psd)”, “build an ASCII particle size 
file (.asc)”, and “build and ASCII raw data file (.log)” then click OK. 
This step instructs the LISST software to automatically create a raw 
LOG file, and processed PSD and ASCII files for each sample run. 

 
 
Rinsing 
 
Rinsing the full path mixing chamber is a 4-step process. 

1. Drain the previous contents of the mixing chamber (when not in 
immediate use, mixing chamber should always be left filled with de-
ionized water) by opening the stop-clamp which is located on the 
drain tube. 

2. Wipe mixing chamber, magnetic stir-bar, and both optical windows 
well with a pre-moistened wipe. (This step only needs to be 
performed after running surface samples or other highly oiled water 
samples) 

3. Perform two “small rinses” with de-ionized water. A “small rinse” 
entails leaving the stop-clamp opened and pouring only enough de-
ionized water into the mixing chamber to fully cover the bottom, 
then letting it drain completely. Do this twice. 

4. Perform one “big rinse” with de-ionized water. Close the stop-clamp 
and fill the mixing chamber to the top with de-ionized water then 
open the stop-clamp and let the mixing chamber drain completely. 

 
 
Checking Background 
 



1. Create a new data directory for the day and/or subdirectory for the 
station as required - refer to example directory structure provided 
as reference. 

2. Connect-to and wake-up the LISST if not already done (as 
described above) and turn on magnetic stirrer. 

3. Rinse (as per instructions above) and fill the mixing chamber with 
clean de-ionized water. 

4. Double check that there are no leaks between the mixing chamber 
and the optical windows on the LISST. 

5. Turn on stirrer and set dial to approximately 120 revolutions per 
minute (RPM). Because the stirrer motor is controlled by an analog 
dial, achieving the correct RPM will need to be done through trial-
and-error. 

6. Acquire background scatter profiles by selecting LISST>Collect 

Background Scatter Data (or by pressing the   button on the 
toolbar) and, when prompted, select the factory background scatter 
file (looks like factory_zsc_####.asc, with “####” being the serial 
number of the instrument). Once selected, this factory background 
will be shown on the displayed axis. The background scatter 
measurement is critical to good instrument performance and will 
also check the overall health of the instrument. It will verify that all 
of the systems are functioning and that the optics are in proper 
alignment. 

7. Press the BEGIN Collection button. The software will now acquire 
20 samples from the LISST and superimpose the mean collected 
background scatter data over the factory baseline values (specific 
to each instrument). If the values are acceptable they should be 
saved in the daily root directory (refer to example directory structure 
if needed) by clicking the Accept and Save button and entering a 
filename (format: YYYY-MM-DD_bkg.asc) when prompted. 

8. If there is a problem, an error message will be displayed and in 
most cases corrective action will need to be taken. eg. cleaning the 
mixing chamber and optical windows with a pre-moistened wipe, 
rinsing with de-ionized water, ensuring that the current laser power 
is close to the factory laser power, or, in some cases, a realignment 
of the instrument may need to be performed (in most cases, this 
can not be done in the field). Once complete, click the BEGIN 
Collection button again to re-start the background checking 
process. 

9. A new background file should be saved each day, and background 
levels checked between stations. During these between station 
checks, a new background scatter file should only be saved when 
additional deviation from the factory background can not be 
remedied by cleaning the mixing chamber and optical lenses with a 
pre-moistened wipe and/or thorough rinsing with de-ionized water. 

 



Sample collection 
 

1. Samples are collected and delivered to LISST operators in 
disposable plastic cups. Label two cups (duplicate sample) for each 
Niskin bottle and one cup for the surface sample (collected with a 
bucket). 

2. When the rosette reaches deck and sample cups are being filled, 
expect to fall behind on analysis: maintain enough desk/bench 
space to place sample cups until analysis can be run.  

 
 
Analyzing samples 
 

1. Run all Niskin bottle samples collected from the water column at a 
station before running the surface sample collected using a bucket. 
This minimizes cross-contamination of the mixing chamber. 

2. Connect-to and wake-up the LISST if not already done (as 
described above) and turn on magnetic stirrer. 

3. Choose File>Open Real-Time Session (or press the  button to 
open the real-time session). Choose the most recent background 
file (saved during the “Checking Background” step) to use and 
specify output files in which to store the sample information for the 
run (sample IDs are used as data file names. eg. BM0540199-
1.psd and .asc). A display similar to this will appear. 

 

 

The left hand figure displays a bar chart showing the volume 
concentration in each of the 32 log spaced size classes. The right 
hand plot will be the Cumulative Concentration. The slider bar next 
to the button adjusts the acquisition rate. The slider bar controls the 



data acquisition time. The Scale +/- Button adjusts the Particle Size 
Distribution scale (this can be set to 2.5 for easier real-time 
viewing). 

4. Rinse the mixing chamber (as per instructions above) with de-
ionized water. 

5. Using sample water, perform two “small rinses” (described above), 
then close stop-clamp and fill mixing chamber so that optic lenses 
are completely submerged by the sample. 

6. Allow any air bubbles resulting from filling the mixing chamber to 
escape then click Start in the LISST software. 

7. Allow the LISST to collect 20 samples (scans) then click the Stop 
button. Stopping the LISST does not occur immediately and may 
take a few seconds to occur – do not proceed until the LISST has 
received the stop command. 

8. Close the Real-Time Session window (data are automatically 
saved) and drain the sample water from the chamber. 

9. Rinse the mixing chamber. You are now ready for the next sample. 
10. Once all the samples for a given station are complete, run a 

analytical blank with DI water as if it were a sample. 
11. After finishing with the instrument rinse the mixing chamber and 

leave filled with de-ionized water. Press the Put LISST to Sleep 
button (looks like a night-sky) or select LISST>Put LISST to Sleep 
to put the LISST back into its low power sleep mode.  

 

Vessel-side In-water Continuous Monitoring SOP 
 

1. Connect the LISST-100X to the PC and start the LISST-SOP 
program.  

2. Open the Operating Modes window by choosing LISST>Operating 

Modes or by pressing the  button on the toolbar. Select the 
Operating Mode Tab at the top of the window and choose “Fixed 
Sample Rate”. Select Start Conditions tab to configure when the 
instrument will begin sampling among five options: Depth, Time, 
External Mechanical Switch, External Digital Input, and Time Delay. 
Select the mode by clicking on the button next to its label and 
select the correct parameters as required.  

3. Choose the Stop Conditions tab to select the conditions when 
sampling should stop. The available stop conditions are: Depth, 
Time. External Mechanical Switch, External Digital Input, Fixed 
number of samples, and Maximum Memory or Low Battery. 

4. Select Apply or OK buttons to configure the instrument with the 
current settings. If the Apply button is pressed the program will 
return to the current window. Returning to the Instrument Status 
window will display a summary of the current settings. If the OK 
button is pressed, when the configuration is complete the user will 



be prompted to open the Terminal window to start the program. To 
start the program and have it start looking for the Start conditions 
press the Run button on the Terminal window.  

5. Once the program is confirmed to be running and waiting for the 
correct start conditions, the LISST-SOP program can be closed and 
the communications cable can be disconnected.  

6. Replace the connector cap before deployment. 
7. Deploy the configured LISST in water beside the vessel to carry out 

in situ monitoring of in situ particle size distribution in the water 
column.  

8. When the start conditions are met and the instrument will start 
sampling. The green LED on the connector endcap will illuminate 
each time a sample is acquired. The instrument will continue 
collecting data until the pre-set stop conditions are met.  

9. Stop a running program by re-connecting the communications 
cable, connecting to the LISST, and pressing the Stop button on 

the Terminal window or the  button. 

10. Press the Instrument Query Button  to display the instrument 
status including the number of samples saved. 

11. Select Offload from the LISST menu or choose the  button 
from the toolbar. A list of files will appear. Choose the files to 
offload by clicking on them while hold down the CTRL key. The 
data is offloaded at 115K baud. 

12. To process the data file choose Open Raw Data file or press the 

 button on the toolbar. Select the instrument serial number, 
raw data file to open, and background scatter file to use when 
processing the data. Press the Process File button to convert the 
raw file into processed size distributions. 

13. Processed data files are stored as binary files with a PSD 
extension. The PSD files can be opened and viewed on the screen. 
To open a processed Particle Size Distribution file choose Open 
Particle Distribution File or press the button on the toolbar. The 
steps are the same as bench top operation. 

 
 

Processing LISST data 
 
 
Opening Station Data Files 
 

1. After LISST analysis for a station is complete, create a subfolder 
inside the station folder named “raw data” and copy the .psd files 



into it. Create a second subfolder called “converted” and copy the 
.asc files into it. 

2. If necessary, create a new copy of the Summary Small Particles 
template for the cruise, name accordingly (Format: YYYY-MM-
DD_Summary Small Particles.xls) and place it in the daily root 
directory (refer to example directory structure provided if 
necessary). For each station sampled make copies of the 
“Template” worksheet which is located inside the file. To copy a 
worksheet, right click over the name of the worksheet at the bottom 
of your screen, select Move or Copy, in the next window ensure 
that Create a Copy is checked and click OK. Rename the duplicate 
worksheet to the name of the station being assessed (eg. BM001). 

3. Update the Date, Ship ID, and Station No. fields at the top of the 
worksheet – sample and station IDs will auto-update accordingly 
throughout the worksheet. 

4. Open all ASCII output files for the station in Excel. Open a new 
Excel window and select File>Open; ensure that “All files (*.*)” is 
selected in the Files of Type dropdown box then select all .asc files 
for the station (hold shift while clicking to select all) which should 
now be located in the “Converted” folder, then click Open. 

5. A “Text Import Wizard” window will now appear. Under Choose the 
file type that best describes your data select Delimited and click 
Next, under Delimiters select Space and click Finish. This import 
step will need to repeated for each file that was selected during the 
open process. 

6. After all files have been imported you should have a separate Excel 
window open for each .asc file. 

 
 
Recording SP_Sums macro 
 

1. The macro you will now records automates the process of summing 
all small particle concentrations between 2.5 and 60nm, and 
flagging “above range” samples (false 0s) and outliers (>Mean + 
3*StDev). 

2. Within one of the Excel windows you have just opened select cell 
A1. 

3. Go to Tools>Macro and select Record New Macro. 
4. Enter “SP_Sums” as the Macro Name, “k” next to Ctrl + under 

Shortcut Key, then select Personal Macro Workbook under the 
Store Macro In heading, and click OK. 

5. Locate and select cell AR1 and type the following formula;  
 

=IF(SUM(A1:AF1)>0, SUM(A1:S1), "over scale") 

 
Press the enter key. This formula must be typed (not copy/pasted) 
in order for the macro to work properly. 



6. Next, select cell AS1 and type the following formula into it;  
 

=IF(AR1 = "over scale", AR1, IF(AR1 < 
(AVERAGE($AR$1:$AR$20) + STDEV($AR$1:$AR$20) * 3), 
AR1, "outlier"))  

 
Press the enter key. As above, this formula must also be typed (not 
copy/pasted) in order for the macro to work properly. This formula 
will show “#DIV/0!” until step 6 is completed. 

7. Select both the AR1 and AS1 cells (which should now have 
formulas in them), then click and hold the right mouse button over 
the bottom right corner of the cells (should be a small black box in 
that area) and drag the resulting box down to cell AR/AS20 then 
release the mouse button. Your formulas should now be auto-filled 
to all the cells between AR1 and AS20. 

8. Select cells AS1 through AS20 and click Edit>Copy. Do not use 
hotkeys (Ctrl+c, Ctrl+v) for copy/paste operations while creating the 
macro as these actions will not be recorded. 

9. With cells AS1 through AS20 still selected, click Edit>Paste Special 
and select Values when prompted, then click OK. 

10. Finally, keeping cells AS1 through AS20 selected, once again click 
Edit>Copy. 

11. The macro is now complete, click Tools>Macro>Stop Recording to 
save. 

12. You will only need to record this macro once per computer – once it 
has been saved on your system, it will be accessible in any Excel 
worksheet you open and usable by the Ctrl + hotkey you specified. 

13. When you eventually close the workbook you used to create the 
macro you will be asked to save the changes you made to 
“Personal.xls” – click Yes when prompted. 

 
Calculating Column Sums and populating Summary Small Particles 
file 

 
1. For each Excel workbook that you opened during the “Opening 

Station Data Files” stage (individual samples), execute the 
“SP_Sums” macro (hotkey is Ctrl+k, unless set otherwise) and 
paste the results under the correct sample ID heading in the 
Summary Small Particles worksheet you created for the current 
station. When you have finished pasting the results of the 
SP_Sums macro for a given sample into the Summary Small 
Particles worksheet, return to the sample data workbook and save 
(File>Save As) as an XLS file in the station root directory. After the 
sample file has been saved successfully, close the workbook and 
move on to the next sample. 

2. Once all sample data has been entered into the Summary Small 
Particles file delete the columns in the worksheet that contain 



unused sample IDs. Do this by selecting the entire column, right 
clicking, and selecting Delete. 

3. Update the sample number and depth textbox in the bar chart 
(remove extra sample numbers if necessary). 

4. If fluorescence analysis is being conducted, add the Fluorescence 
Intensity Ratio (FIR) results to the chart in the textboxes provided 
and move textboxes to a location above the pertinent sample IDs. 
Delete any extra textboxes.  

 
Writing the daily report 

 
1. Copy bar charts for each station from the daily Summary Small 

Particles spreadsheet into a Word document in the order they were 
collected. 

2. Write a one-page report which includes station IDs, station 
locations, and comments regarding the days LISST analysis and 
fluorescence intensity ratios (Format: 2010-06-
13_SHIPNAME_LISST.doc). An example daily report has been 
provided. 

 

 

3.2 UV-Fluorescence Standard Operating Procedures 

 

Standard Operating Procedure for the Quantech 
Fixed Wavelength Fluorometer 
 
 
The Quantech Life Sciences Fluorometer has the ability to measure fluorescence 
at two emission wavelengths (340 and 450nm) during excitation by UV light at 
280 nm. 

The unit should be equipped with 2 sets of filters (one for use; one spare). There 
should be one narrow band excitation wavelength filter at 280nm (280NB), one 
narrow band emission filter at 340nm (340NB), and one narrow band emission 
filter at 450nm (450NB) in each set; there should also be one blocking filter. 
 

Filter Placement 

The positioning of the filters are as follows:  

 When facing the instrument for operation with the cover open, the 280nm 
excitation filter fits into the filter slot at the 6 o’clock position. 

 The emission filters (either 340nm or 450nm) fit into the filter slot at the 9 
o’clock position. 

 The blocking filter fits into the filter slot at the 12 o’clock position; it and the 
280nm filters should remain in place (not be moved). 

 



Startup 

 At least 1 hour before the first sample is to be analyzed, the instrument is 
turned on (switch at the back of the unit near the power cord). The 
instrument will go through a start up sequence and display a 15 minute 
countdown. 

 After 15 minutes has elapsed, the display will show  Menu . Push the 
<Right Arrow> once until the display reads  Advanced Functions . 
Push the <Enter> key. <Date and Time> will appear. Press the <Right 
Arrow> key until <UV Lamp Options> is displayed. Press <Enter>. The 
display will read <UV Lamp Installed?> with <No> underneath. Press the 
<Up/Yes> key to turn the UV lamp on and press <Enter>. You now must 
wait 20 minutes for the UV bulb to warm up.  Menu  should once 
again be displayed. 

 After at least 20 minutes, press the <Right Arrow> to select  Advanced 
functions (Press <Enter>). Press the <Right Arrow> until <Manually Set 
Gain and PMT Voltages>. Press <Enter>. The display will show <Turn off 
Auto Gain?>  Press the <UP/Yes Arrow>and press <Enter>. Press the 
<Up/Yes Arrow> until Gain= 100 is displayed and press <Enter>. .  

  Menu  will be displayed. Press the <Right Arrow> to select 
Advanced Functions (Press <Enter>) and <Right Arrow>until <View 
Diagnostic Information> is on the display. When Raw PMT…. 
Hardware id displayed, press the <Left Arrow> key to select <Raw 
fluorescence>, and press the <Right Arrow> to select <UV Lamp>. Press 
the <UP/Yes> key to select the gain at 100. The raw fluorescence value 
should start fluctuating.  

 

Drawing Samples for Analysis 

Note: SAMPLES FOR THE FLUORESCENCE INTENSITY RATIO SHOULD ONLY BE 
TAKEN FROM BOTTLES FIRED IN AREAS OF ELEVATED FLUORESCENCE IN THE 
CTD TRACE. 

 A 20 ml sample is acidified with 20 L of 10% HCl in a 20 mL scintillation 
vial equipped with a foil or Teflon lined cap and stored at 4oC. 

 Samples are drawn from the same cups as used for the LISST with the 
following exception – pour the contents of sample cup #2 into sample cup 
#1 (after the LISST sample from cup #2 has been successfully analyzed). 
This creates an integrated sample from the one niskin bottle/sample 
depth. 

 Draw duplicates (labeled “sampleID”-1 and “sampleID”-2) from the 
integrated cup. Acidify the sample. (NB – It is easier to add the acid to the 
vial first and then the sample to ensure adequate mixing). 

 Place approximately 3.5 mL of sample into a methacrylate disposable 
cuvette and allow the samples to approach room temperature; a cold 
sample will effect the fluorescence measurement. Refrigerate the 
remaining sample for storage, or discard if not to be archived.  



 

Sample Analysis 

 Place the cuvette into the holder of the Quantech fluorometer. Make sure 
the 340nm emission filter is in the proper filter holder position (9 o’clock). 
Close the lid. 

 Wait a moment (count to five) and glance at the display. As the reading is 
not stable, glance at the reading and record the first number you see in 
the back of the fluorometry notebook under a column labelled “340”. 
Repeat this procedure twice more for a total of three (3) times (for 
example, sample ID BM550107-2 had 340 nm readings of 55, 63, 44). 

 Open the cover of the fluorometer and replace the 340nm filter with the 
450nm filter. Close the cover, count to five, and read the display three 
times in the same way as for the 340nm wavelength (for example: sample 
ID BM550107-2 had 450 nm readings 27, 23, 33). 

 Average the three 340nm readings (eg, 55+63+44=162 / 3= 54) and the 
three 450 readings (eg, 27+23+33=83 / 3= 27.7) 

 Obtain the fluorescence intensity ratio (FIR) by dividing the 340 nm by the 
450 nm average (eg, 54 / 27.7 = 1.95) 

 Repeat this procedure for the next samples. 
 

Reporting Data 

The FIR data are to be included with the LISST particle data in the daily report. 
FIR should be recorded as a number on the LISST particle graph above the 
corresponding LISST sample in the histogram. 

 
 


